Home Forums Use Any Fonts incompatibility with new divi-theme by elegantthemes? Reply To: incompatibility with new divi-theme by elegantthemes?

#2824

michel

I just checked and it happens to nearly every theme including wp 2011 – 2014.

no idea what this can be. Any help?