Home Forums Use Any Fonts incompatibility with new divi-theme by elegantthemes? Reply To: incompatibility with new divi-theme by elegantthemes?

#2826

Dinesh
Keymaster

Hi Michel,

In this case, please disable the Font list in WordPress Editor option from Additional Settings of Use Any Font settings page.

This should fix the issues.

Thanks