Home Forums Use Any Fonts Doesnt work with WP 3.6 Reply To: Doesnt work with WP 3.6

#1836

Mathias

Ok, I translate it from german:

“Plugin can’t be activated, because it’s causing a fatal error.

Warning: fopen(/www/htdocs/w010a40b/wordpress/wp-content/plugins/use-any-font/css/uaf.css): failed to open stream: Permission denied in /www/htdocs/w010a40b/wordpress/wp-content/plugins/use-any-font/plugin_interface.php on line 74
Can’t open file”