Website error after plugin update

Home Forums Use Any Fonts Website error after plugin update

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #438428 Reply
    Daryl brown
    Guest

    After recent plugin update, I’m receiving the following error when opening the website: “Warning: Invalid argument supplied for foreach() in /home/customer/www/augustaeyemd.com/public_html/wp-content/plugins/use-any-font/includes/functions/uaf_font_functions.php on line 469”

    Please advise.

    #438526 Reply
    Dinesh
    Keymaster

    Hi Daryl,

    Have you uploaded any font using our plugin ? If there is font then this warning msg shouldn’t be visible. Also, we working for next release to fix this issue.

    Thanks

    #439526 Reply
    Matteo
    Guest

    I’m experiencing the exact same issue

Viewing 3 posts - 1 through 3 (of 3 total)
Reply To: Website error after plugin update
Your information: